Autor / Nachricht

Beowulf

(Moderator)




nach oben
#  17.03.2008, 15:34:46
Hallo zusammen,

ich möchte mal mein 60 Liter Tetra AquaArt Becken vorstellen. Nach einer Pause habe ich mir Ende letzten Jahres wieder ein Becken angeschafft. Dieses sollte mehr ein Pflanzenaquarium werden, da ich vorher eher Fischbecken, u.a. Malawibarsche, hatte. Von damals war nur noch eine CO²-Anlage mit einer 2 kg Flasche, die gerade noch TÜV hatte, vorhanden.

Nachdem sich schnell heraustellte, das die Standartbeleuchtung nicht ausreichend war, wurde diese auf nun insgesamt 41 Watt aufgerüstet. Der anfänglich eingebaute HMF wich dann einem TetraTec EX 600, der wiederum inzwischen nur noch mit den mitgelieferten beiden Filtermatten bestückt ist.

Nach anfänglichen Schwierigkeiten renkt sich das Becken nun langsam ein, hauptsächlich auch ein Verdienst von Tobi aus einem anderen Forum, die meisten werdens eh kennen.

Minimal Probleme bereiten noch einige Fadenalgen und vor allem meine Rotala rotundifolia, die mag noch nicht so recht. Was ich eigentlich nicht verstehe, da sie doch im Gegensatz zu der Blyxa, dem HC und den beiden Hemianthus als unproblematisch gilt.






Grüße
Norbert

Hundert kleine Freuden sind tausendmal mehr wert als eine große

Lighty

(Administrator)




nach oben
#  17.03.2008, 15:57:11
Hallo Norbert !

... na das sieht doch klasse aus ! thumb

lg, Lighty ( Jürgen ) wink

www.j-remmer.de
Lightys PC Hilfe Forum

Kleine Bitte an die NEUEN USER, bitte stellt euch in der Mitgliedervorstellung kurz vor, DANKE !


nach oben
#  17.03.2008, 16:53:24
Hi Norbert
Sieht klasse aus dein Becken.
Ich hab ja dank deiner Hilfe auch mehr Licht in meinem
60er Tetra. happy

LG Thomas hide

LG Thomas

wenn jeder nur an sich denkt,dann
ist an jeden gedacht.


Ingrid

(Administrator)




nach oben
#  17.03.2008, 17:54:14
hallo norbert,
no ...aber, dass becken sieht sehr gut aus!
auch die bilder...erste sahne!

Zitat:
Minimal Probleme bereiten noch einige Fadenalgen und vor allem meine Rotala rotundifolia ( Kleine Rotala ), die mag noch nicht so recht. Was ich eigentlich nicht verstehe, da sie doch im Gegensatz zu der Blyxa, dem HC und den beiden Hemianthus als unproblematisch gilt.

wie weich ist dein wasser?
schreib mal die werte alle auf.

LG Ingrid


Strebe niemals nach den Dingen, die auch Dümmeren gelingen.


Beowulf

(Moderator)




nach oben
#  17.03.2008, 19:41:02
Abend,

danke für euer Lob, bin ja eigentlich auch zufrieden fürs erste Mal, aber zu Ingrid, Tutti und all den anderen Cracks hier und im Flowgrow fehlt schon noch einiges. Aber wie gesagt, ist ja mein erstes in der Richtung. Ende des Jahres hab ich vor, mir ein 80iger mit 40er Tiefe und Aufsetz-/Hängeleuchte zu gönnen, bis dahin dient mir dieses zum Lernen.
Hi Thomas,
Zitat:
Ich hab ja dank deiner Hilfe auch mehr Licht in meinem
60er Tetra.


stimmt, aus dem Aquariumforum, oder?

@Ingrid:

Tu mich ja nicht bauchpinseln, wenn solche Worte von dir kommen wachs ich sonst von 1,70 auf 2,00 Meter par4

Die Werte aus der Leitung:
ph 7,5
Gh 13,9
KH 13
Nitrat 10
Eisen 0,02
Kalium 1,8
Magnesium 20
Calcium 72

unmittelbar vor Düngung und Wasserwechsel:
Gh 12
Kh 8
Nitrat 12,5-25 -->Tetratest
PO4 0-0,25 -->JBL-Test

Nach WW und Düngung:
Gh und Kh unverändert, Nitrat ebenso, PO4 auf 0,25

Düngen tu ich momentan mit 2 ml NPK-Lösung von Tobi und einem Hub Ferka Aqualitzer (Volldünger), Dennerle-Ei ist immer mittel- bis hellgrün.

Vor der Düngung mit NPK und dann nach der täglichen Düngung mit dem Volldünger (zuvor nur jeden zweiten Tag ein Hub) wär en mir meine beiden Micranthemum beinahe eingegangen.

Edit: Die Fadenalgen sehen auch komisch aus. Ich dachte diese bestehen aus einzelnen Fäden. Bei mir sinds zwar auch Fäden, diese sind aber teilweise verzweigt, manche am Boden auf dem Kies sind auch ein wenig wie runde Büschel. Wenn ich diese mit der Pinzette rausziehe, hängen auch immer ein paar Kieselsteinchen dran.

Grüße
Norbert

Hundert kleine Freuden sind tausendmal mehr wert als eine große

Ingrid

(Administrator)




nach oben
#  18.03.2008, 19:26:21
hallo norbert,
Zitat:
unmittelbar vor Düngung und Wasserwechsel:
Kh 8

welcher ph dazu?
also ich würde auf zuwenig co2 und kalium tippen...

Zitat:
Ferka Aqualitzer (Volldünger)

ist ein dünger mit nicht genug kalium drin. da gibts dazu ein Balance K, der mit dem Aqualitzer im verband gedüngt werden sollte!

ps. ich kann mich erinnern das du auch hier eine kamhaut hattest...ist die noch?
PO4 ist nicht das problem wenn es mal auf 0,25 mg/l hängt...nitrat wäre mir aber mit (12,5-25 -->Tetratest) zu hoch!



LG Ingrid


Strebe niemals nach den Dingen, die auch Dümmeren gelingen.


Beowulf

(Moderator)




nach oben
#  18.03.2008, 20:48:12
HI Ingrid,

PH liegt lt. Tropftest (Sera) bei ca. 7, mit der genauen Farbestimmung hab ich bei allen Tests so meine Probleme. Das Dennerle-Ei zeigt eine mittelgrüne bis leicht hellgrüne Farbe.
Die Kahmhaut ist immmer noch. In dem Dünger von Tobi, hab ihn jetzt auf 1,5 ml reduziert, ist ja auch Kalium. BalanceK hab ich auch hier, das dünge ich jetzt seit dem WE jeden zweiten Tag einen Hub. Vor der täglichen Düngung mit dem Aqualitzer kamen die Pflanzen übberhaupt nicht mehr in die Puschen. Jetzt sieht wenigstens das Hemianthus micranthemoides wieder gut aus, auch das umbrosum erholt sich, die neuen Triebe sehen gut aus. Noch mehr CO²?

Edit: WW ca. 50% die Woche

Grüße
Norbert

Hundert kleine Freuden sind tausendmal mehr wert als eine große

nach oben
#  18.03.2008, 21:01:32
Hallo,

die Wasserwerte können nicht stimmen.

Gruß
Ecki


www.wunderkanone.de

Beowulf

(Moderator)




nach oben
#  18.03.2008, 21:04:18
Hallo Ecki,

warum? Lass mich nicht dumm sterben, wie gesagt, noch hab ich die Erfahrung nicht.

Grüße
Norbert

Hundert kleine Freuden sind tausendmal mehr wert als eine große

nach oben
#  18.03.2008, 21:13:03
Hallo,
Zitat:
Die Werte aus der Leitung:
ph 7,5
Gh 13,9
KH 13
Nitrat 10
Eisen 0,02
Kalium 1,8
Magnesium 20
Calcium 72


Das entspricht etwa 11 mg/l CO2.

Vor dem WW hast Du gH 8 und pH 7. Das sind 22 mg/l. Wo ist die kH hin? Da Du einen höheren CO2 Wert im Aquarium hast als im Leitungswasser können die Pflanzen ihren CO2 Bedarf nicht durch Entkalkung gedeckt haben.

Und kH verschwindet nicht einfach so (leider).

Du sagst, nach dem WW sind die Werte identisch. Das kann nicht sein, da Leitungswasser und Aquarium unterschiedliche kH Werte haben. Oder mischt Du mit Osmose Wasser?

Ich denke, Deine Messergebnisse für kH, pH und NO3 sind nicht richtig - bzw. NO3 ist bei etwa 12 und die 25 sind ein Schmarren.

Gruß
Ecki

www.wunderkanone.de

Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 0 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema / Antworten / Hits / Letzter Beitrag
651 Dateien
Gehe zum ersten neuen Beitrag Der lange Weg zum Ziel
1521 221110
08.11.2013, 05:46:29
Gehe zum letzten Beitrag von ecipower
45 Dateien
Gehe zum ersten neuen Beitrag LED-Beleuchtung
697 124385
14.01.2012, 15:24:32
Gehe zum letzten Beitrag von Erwin
333 Dateien
Gehe zum ersten neuen Beitrag Vorstellung meines 240l Becken.
778 128925
22.09.2009, 20:25:22
Gehe zum letzten Beitrag von unbekannt
296 Dateien
Gehe zum ersten neuen Beitrag 540L Neuanfang nach Algenpest (Bild- u. Bastel-Doku)
529 126892
25.09.2012, 17:20:08
Gehe zum letzten Beitrag von Blumenfee
186 Dateien
Gehe zum ersten neuen Beitrag Pläne für mein 85er
605 119583
05.01.2012, 23:45:31
Gehe zum letzten Beitrag von MonikaW
Archiv
Impressum

Ausführzeit: 0.465 sec. DB-Abfragen: 16
Powered by: phpMyForum 4.2.1 © Christoph Roeder