Autor / Nachricht

Ingo

(Moderator)




nach oben
#  05.06.2012, 20:58:35
Hallo,

die Blyxa mag keine sterile Becken und ordentlich Mikros dann wächst sie wie die Hölle.

Viele Grüße

Ingo


nach oben
#  05.06.2012, 21:03:03
Hallo Kessi,

dann warte ich mal ab. Falls es wieder nicht klappen sollte, würde ich mich
nochmal bei dir melden, ob du noch Blxya abzugeben hast.

Gruß
Thorsten


nach oben
#  05.06.2012, 21:09:13
Hallo Ingo,

was bedeutet "sterile Becken"
In meinem vorherigen Becken waren laut Fotometer alle Werte perfekt, die Blyxa sah
trotzdem wie durch den Föhn gezogen aus, bevor dann nach ein paar Tagen nichts mehr da war.

Gruß
Thorsten


nach oben
#  05.06.2012, 21:17:36
Hallo Torsten!

Ist wirklich schön geworden. thumb

Die linke Hintergrundbepflanzung wird mal eine
extrem natürlich Wirkung haben und
beim Rest bin ich gespannt wie es sich
entwickelt.
Also immer schön Bilder einstellen. par4



LG
Alex

http://pflanzenpfuetze.blogspot.com/
NEUER EINTRAG: 07.09.11


Ingo

(Moderator)




nach oben
#  05.06.2012, 21:30:14
Hallo Torsten,

Steril bedeutet sehr kurze Laufzeit ohne Mulm.
Im Gegensatz ist die Blyxa im Nature Soil gleich gewachsen.
Sitz es aus wie Kerstin dir schon schrieb, und stell die Werte je nach Licht ein.


Viele Grüße

Ingo


nach oben
#  05.06.2012, 21:32:09
Hallo Alex,
freut mich das es dir auch gefällt.
Das Becken steht jetzt 7 Tagen, Bilder werde ich dann wieder einstellen.

Gruß
Thorsten


nach oben
#  05.06.2012, 21:35:45
Hallo Ingo,
dann hätte ich wohl die Blyxa erst später pflanzen sollen !
Man lernt halt nie aus rolleyes
Na mal sehen wie es weiter geht.

Gruß
Thorsten


nach oben
#  05.06.2012, 22:15:04
Hallo Thorsten,

ich habe vor ein paar Wochen 3 nagelneue und ganz schön gewchsene Blyxa aubertii eingesetzt.Hatte ich lange gesucht und mich total gefreut, als ich sie endlich hatte.
Haben sich innerhalb von 4 Wochen in Nichts aufgelöst. Haben erst alle Bläter fallen lassen und sind dann komplett verschwunden.

Und die japonica wuchert wie die Hölle...

Liebe Grüße Kessi


Es genügt nicht, zum Fluss zu kommen mit dem Wunsch, Fische zu fangen. Man muss auch ein Netz mitbringen...


nach oben
#  07.06.2012, 21:47:13
Hallo Kessi,

vielleicht wuchert dir japonica bei mir auch irgend wann mal wie bei dir rolleyes

Gruß
Thorsten



nach oben
#  31.07.2012, 13:28:23
Hallo zusammen,
jetzt nach 8 Wochen Standzeit gibt es vom Aquarium mehr negatives als positives
zu berichten.
Die Pflanzen wachsen kaum bis gar nicht.
Phosphat ist seit Wochen nicht nachweisbar, egal was und wie viel ich dünge, nach drei Stunden ist vom Phosphat nichts mehr da.Gh 3 und Kh 1 müssten auch höher sein, fallen aber auch immer wieder ab ,trotz aufhärten.
Bartalgen machen sich langsam breit und wirklich alle Sorten von Bewohnern die
man eigentlich nicht wirklich braucht.
Planarien,Wasserflöhen,Egeln,Blattläusen,rote 5cm - 6cm lange dünne rote Würmer und Libellenlarven in mengen. Die Libellenlarven entwickeln sich prächtig und ich habe dann im Wohnzimmer die Libellen Rumfliegen lol
Danke an den Pflanzenversand aus Holland wut1 NIE WIEDER !!!
Vielleicht hat jemand ne Idee wo das ganze Phosphat hin verschwindet !!!!!

Gruß
Thorsten





Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 0 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema / Antworten / Hits / Letzter Beitrag
57 Dateien
Gehe zum ersten neuen Beitrag mein kleines 18er
303 59420
25.12.2010, 15:07:20
Gehe zum letzten Beitrag von Berkley
651 Dateien
Gehe zum ersten neuen Beitrag Der lange Weg zum Ziel
1521 221110
08.11.2013, 05:46:29
Gehe zum letzten Beitrag von ecipower
99 Dateien
Gehe zum ersten neuen Beitrag 300 Liter Neuanfang mit Aquasoil
603 96336
26.12.2010, 10:57:09
Gehe zum letzten Beitrag von Jogi42
173 Dateien
Gehe zum ersten neuen Beitrag Mein 250er Aqua
215 49086
24.10.2010, 14:02:10
Gehe zum letzten Beitrag von ecipower
45 Dateien
Gehe zum ersten neuen Beitrag LED-Beleuchtung
697 124383
14.01.2012, 15:24:32
Gehe zum letzten Beitrag von Erwin
Archiv
Impressum

Ausführzeit: 0.1761 sec. DB-Abfragen: 16
Powered by: phpMyForum 4.2.1 © Christoph Roeder