Autor / Nachricht

MonikaW

(Moderator)




nach oben
#  31.07.2012, 15:32:36
Hei Thorsten, Phosphat immer getrennt von Eisen zugeben...
Die beiden verbinden sich und bilden braune Flocken, die sich in Boden und Filter ablagern.
Phosphat wird auch sehr schnell von Pflanzen aufgenommen, deshalb nach dem Wasserwechsel Phosphat auf Stoß düngen, 1-2 Tage warten und dann das Eisen bzw. den Volldünger...
Pflanzen können sich sozusagen mit Phosphat vollfressen, und dann davon zehren...
Auch das könnte ein Grund sein, das Du nix davon messen kannst.
Aber es ist trotzdem da.

Wenn es am Eisen liegt, kann es auch irgendwann passieren, das Phosphat sich rücklöst und Du den Phosphatwert nichtmehr runterkriegst grmpf

Wenns zu enormen Wachstumsstockungen kommt, hilft manchmal mehrere Tage große Wasserwechsel, um zu reseten und dann wieder moderat aufdüngen.
Manche Dünger können auch Pflanzen lahmlegen bzw. andere Micros binden/aushebeln...
Und bekanntlich muß ja alles da sein, nach liebischem Minimumgesetzt, sonst können die Pflanzen nicht wachsen.

Versuchs mal mit den Wasserwechseln und einem kompletten Volldüngersystem.
Welches is eigentlich egal.

Wie ist Dein Wechselwasser mit Phosphat ausgestattet?
Mein P04 im Leitungswasser reicht haufig...das mußte ich noch nie nachdüngen und ich bin froh, das Dennerle E15 so gut chelatiert ist und über mehrere Tage Eisen abgibt, sonst hätte ich, bzw. meine Pflanzen warscheinlich massive Probleme...

Du scheinst grad in der Endlosschleife Eisen und Phosphat
düngen>messen>nix da>Düngen>messen>nixda>düngen>messen>nix da>düngen>messen>nix da>Düngen>messen>nixda>düngen>messen>nix da>düngen>messen>nix da>Düngen>messen>nixda>düngen>messen>nix da>düngen>messen>nix da>Düngen>messen>nixda>düngen>messen>nix da>düngen>messen>nix da>Düngen>messen>nixda>düngen>messen>nix da>düngen>messen>nix da>Düngen>messen>nixda>düngen>messen>nix da>

VG Monika



Wer andern eine Grube gräbt.........soll Wasser reintun

nach oben
#  31.07.2012, 16:55:17
Hallo Monika,

Zitat:
Hei Thorsten, Phosphat immer getrennt von Eisen zugeben...
Die beiden verbinden sich und bilden braune Flocken, die sich in Boden und Filter ablagern.
Phosphat wird auch sehr schnell von Pflanzen aufgenommen, deshalb nach dem Wasserwechsel Phosphat auf Stoß düngen, 1-2 Tage warten und dann das Eisen bzw. den Volldünger...


Phosphat habe ich letzte Woche probehalber nach dem WW auf 0,5mg/l Stoß gedüngt, drei Tage 0,3mg/l und am vierten Tag war der Phosphatgehalt 0mg/l.
Eisen kommt nur über den Volldünger ins Becken.

Vielleicht mal ein paar Einzelheiten zu den Werten und dem Bodengrund.

Becken 160 Liter 100x40x40
Bodengrund: ADA Aqua Soil New Amazonia
Gh 3
Kh 1
No3 8
K 5
Fe 0,05
Po4 0
Ph 6,6
Temp. 24°C
Ww jede Woche 60%
Licht 10 Std 78 Watt pro 160 Liter
Wasser wird mit Duradrakon, Bittersalz und Calciumsulfat auf Gh 7 und Kh 4 aufgehärtet.

Gedüngt wird täglich:
9ml Fosfo oder KH2PO4
3ml Plantego Volldünger, keine Ahnung was da drin ist confused2
3ml SpezialN und in der Wochenmitte 15ml KNO3

Soweit sind die Werte seit drei Wochen stabil, bis eben auf Phosphat und einmal der Fe Wert, der war plötzlich auf 0,2mg/l gestiegen, ohne Eisen extra zu Düngen.
Die Vallisneria nana ist schon ziemlich gelblich an den Spitzen.
Keine Ahnung ob das Licht zuwenig ist, da es ca.25cm über der Wasseroberfläche hängt. Ich könnte nochmal 78Watt zuschalten, bin mir da aber wegen den Algen doch unsicher.

Gruß
Thorsten




MonikaW

(Moderator)




nach oben
#  31.07.2012, 17:09:04
Hei Thorsten, Phosphat muß nicht immer nachweisbar sein...
Lass das ruhig so...
Ich glaub, Du machst einfach zuviel dran rum und verzettelst Dich dabei...
Zumindest, wenn die Pflanzen wirklich nicht wachsen ao2 ...
Die Messerei hat den Teufel gesehn...
Manchmal is Systemdüngen und gucken, wie es den Pflanzen geht besser...
Der Plantego is eigentlich ein kompletter Volldünger...da brauchts nicht viel mehr dazu...Frag mal Bernd, der müßte ja wissen, wie man den am besten händelt...aber wie ich Bernd kenn, is der Komplett, wenns keine Einzelkomponenten dazu gibt....
Ätsch..ich weiß, mit welchem man den vergleichen kann...aber ich verrats nicht hide
VG Monika










Wer andern eine Grube gräbt.........soll Wasser reintun

nach oben
#  31.07.2012, 20:31:55
Hallo Monika,


Was meinst du, im Moment sind ja glaube ich dann 0,48 Watt pro Liter vorhanden.
Allerdings hängt die Lampe 25cm über dem Becken. Tiefer geht nicht, da die Wurzeln über die Wasseroberfläche hinaus ragen.
Sobald ich die anderen 78 Watt zuschalte, fangen die Pflanzen nach 30 Minuten an zu assimilieren. Die zweite Lampe vielleicht für ein paar Stunden am Tag zuschalten, oder erstmal abwarten confused2
Hat jetzt weniger mit dem Phosphatmangel zu tun,als eher mit dem aussehen der Pflanzen.


Gruß
Thorsten


MonikaW

(Moderator)




nach oben
#  31.07.2012, 21:36:34
Hei, mit 0,48 Watt pro Liter is das noch ein Schwachlichtbecken...
Das reicht haufig für die meisten Stängelpflanzen...
Bodendecker nur, wenn freie Bahn fürs Licht da is...
Beim Dünger kannst Du dann sparsam dosieren..die Pflanzen haben dann nicht so einen hohen verbrauch...
Wenns von den Tieren her passt, kannste auch 23° machen...aber 24° is auch ok.
Dann Wasser reseten und die Pflanzen wachsen...
Kannst ruhig an 3 Tagen hintereinander 60% wechseln...mach ich auch immer...
Selbst ohne Düngung wächst es dann plötzlich wieder besser...
Probiers aus...es kann nix passieren.
Filter kannste dabei auchmal gründlich sauber machen...
Das is ja einer der Nährstoffschlucker...
VG Monika

Wer andern eine Grube gräbt.........soll Wasser reintun

nach oben
#  31.07.2012, 23:10:12
Hallo Monika,
ich werde jetzt erstmal deine Ratschläge befolgen und sehen was passiert, berichte dann mal wieder.

Gruß
Thorsten


nach oben
#  08.08.2012, 20:00:38
Hallo Monika, Hallo zusammen,
ich habe deine Ratschläge befolgt.Filter sauber gemacht, Wasserwechsel usw. Phosphat ist nach wie vor nicht nachweisbar.
Wo geht das ganze Phosphat hin ???
Es geht mir im Moment nicht darum, einen genauen Phosphatwert einzustellen, sondern zu Wissen was da schief läuft.Ich kann am Tag 20ml Fosfo oder KH2PO4 düngen, drei Stunden später ist der Wert 0mg/l.Gemessen wird mit Photometer.
Die Algen werden mehr, Kalium wird kaum noch Verbraucht und das Pflanzenwachstum und Aussehen ist mehr als bescheiden und wird täglich schlimmer.Die älteren Blätter haben teilweise grüne Punktalgen und braune Stellen.Die Vallisnerien werden heller und gelblicher.

Gruß
Thorsten


Tutti

(Moderator)




nach oben
#  08.08.2012, 20:34:08
Hi Thorsten,

ist der Test Ok ?
erstelle mal eine Referenzlösung und miss nach.

Grüße Tutti

Der Neid ist die aufrichtigste Form der Anerkennung. (Wilhelm Busch)

Hinzufügen notwendiger Nährstoffe nach dem Entfernen überschüssiger Nährstoffe ist der Schlüssel für die richtige Düngung der Pflanzen (Amano)



nach oben
#  08.08.2012, 20:50:58
Hallo Tutti,
der (die) Tests scheinen in Ordnung zu sein.Ich habe zwei neue Phosphattest fürs Fotometer genommen und zwei neue,als Gegenprobe, von JBL.Alle vier Tests zeigen Null Phosphat im Becken an.

Gruß
Thorsten


MonikaW

(Moderator)




nach oben
#  08.08.2012, 20:53:19
Huhu, Du solltest nicht Phosphat düngen...
Sonst nützt das ganze Spielchen nix...

Zitat von oben>>>>>>>>>>>>>>>>>>>>>>>>> mx5
Du scheinst grad in der Endlosschleife Eisen und Phosphat zu sein...
düngen>messen>nix da>Düngen>messen>nixda>düngen>messen>nix da>düngen>messen>nix da>Düngen>messen>nixda>düngen>messen>nix da>düngen>messen>nix da>Düngen>messen>nixda>düngen>messen>nix da>düngen>messen>nix da>Düngen>messen>nixda>düngen>messen>nix da>düngen>messen>nix da>Düngen>messen>nixda>düngen>messen>nix da>düngen>messen>nix da>Düngen>messen>nixda>düngen>messen>nix da>
>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>

Da is Dein Phosphat mislay Im Boden und im Filter...
Und selbst wenn nur Dein Test verdorben is...dann is das Phosphat auf jedenfall auch zuviel...Weil wenn die Pflanzen nicht wachsen, verbrauchen sie auch keins...Und Algen füttern willste ja sicher auch nicht...
VG Monika


Wer andern eine Grube gräbt.........soll Wasser reintun

Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 1 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema / Antworten / Hits / Letzter Beitrag
57 Dateien
Gehe zum ersten neuen Beitrag mein kleines 18er
303 59391
25.12.2010, 15:07:20
Gehe zum letzten Beitrag von Berkley
651 Dateien
Gehe zum ersten neuen Beitrag Der lange Weg zum Ziel
1521 220971
08.11.2013, 05:46:29
Gehe zum letzten Beitrag von ecipower
99 Dateien
Gehe zum ersten neuen Beitrag 300 Liter Neuanfang mit Aquasoil
603 96295
26.12.2010, 10:57:09
Gehe zum letzten Beitrag von Jogi42
173 Dateien
Gehe zum ersten neuen Beitrag Mein 250er Aqua
215 49063
24.10.2010, 14:02:10
Gehe zum letzten Beitrag von ecipower
192 Dateien
Gehe zum ersten neuen Beitrag Mein lang geplantes Vorhaben
469 69509
08.03.2014, 10:40:11
Gehe zum letzten Beitrag von Jörg
Archiv
Impressum

Ausführzeit: 0.1489 sec. DB-Abfragen: 16
Powered by: phpMyForum 4.2.1 © Christoph Roeder