Autor / Nachricht
nach oben
#  08.12.2015, 19:29:06
Heyho,

wieder mal ein Update:)

Die Algen sind noch da, ich konnte letze Woche aber auch nur 2 mal das Wasser wechseln, ansonsten wächst alles munter weiter. Inzwischen verschneide ich Osmosewasser mit Leitungswasser, um im nächsten Schritt vollkommen auf Osmose zu schalten, sollen ja Garnelen rein:)


Lieben Gruß,

Josh



Sagt der Postbote zum Aquascaper: "also hörn sie ma, manchmal hab ich das Gefühl ich schlepp hier Steine...."

nach oben
#  08.12.2015, 20:31:57
hallo Josh,
schön geworden, die paar Algen kriegst Du auch noch weg. Alternathera zickt schonmal, oder sie wächst wie Hulle. Mal sehen, was Deine macht.
Das Wepping-Moos - ist doch welches oder - sieht schonmal super aus. Muss ich mir auch nochmal besorgen, ebenso Riccarda.
Grüße Babs


nach oben
#  09.12.2015, 08:58:36
Hi Babs:)

danke, ich finde auch, dass sich eigentlich alles OK entwickelt, die Alternanthera rollt die Blätter so ein bisschen ein, vielleicht ist die Beleuchtung zu stark, sind ja immerhin um die 52Lm/L und ich bin bei der Co2 Zugabe irgendwie nie so zufrieden..,

Dünger gebe ich zur Zeit noch gar nicht, außer alle 4 Tage etwas Eisen, und zum Moos: Schön was man immer im Fachgeschäft verkauft bekommt, das waren Invitro Moose, ich konnte selber nicht richtig sagen was es war, es wurde mir als Flammenmoos verkauft, Aber du hast vollkommen recht, so langsam...glaub ich da nichtmehr dran

Lieben Gruß,

Josh

Sagt der Postbote zum Aquascaper: "also hörn sie ma, manchmal hab ich das Gefühl ich schlepp hier Steine...."

nach oben
#  11.12.2015, 20:52:26
hi Josh,
nee Flammenmoos ist das auf garkeinen Fall, das sieht vollkommen anders aus.
Tippe eher wie schon gesagt auf Wepping-Moos.
Ich hatte viele Arten zusammengesucht, nur beim Neuaufsetzen sind sie mir dann leider alle durcheinander gekommen und jetzt weiß ich nicht mehr, was was ist.
Aber Flammenmoos hab ich heute wieder entdeckt. Wenn das nochmal fett werden sollte, kriegste was.
Mein Christmasmoos, von dem ich Mattenweise hatte, ist fast vollständig weg.
Ich Idi hab das draußen vergessen, ist wohl zu kalt geworden. Paar Fitzelchen hab ich aber noch. Das 75l Becken bei mir ist das ideale Moosbecken, die wachsen immer da drin. Im 375 l Becken krieg ich einfach keins hoch, zuviel Mulm.
Grüße Babs



nach oben
#  12.12.2015, 23:08:32
hey babs,
ja was das ist, hauptsache es sieht gut aus:) im moment haben die algen an der wurzel noch die Oberhand, aber das wird sich hoffentlich noch ändern,

ich berichte weiter wink


gruß,

Josh

Sagt der Postbote zum Aquascaper: "also hörn sie ma, manchmal hab ich das Gefühl ich schlepp hier Steine...."

nach oben
#  05.01.2016, 18:47:20
hi,
mal wieder ein update, nach den Weihnachtsferien, 10 Tage kein WW,

und schon wuchern die Algen, aber die Werte sind eigentlich ok, in ein paar Tagen ziehen Garnelen ein, das Aquarium steht jetzt ca. 9 Wochen


freuen

Gruß,

Josh

Sagt der Postbote zum Aquascaper: "also hörn sie ma, manchmal hab ich das Gefühl ich schlepp hier Steine...."

nach oben
#  30.01.2016, 10:59:54
hi:)

kurzes Update, die Garnelen sind drin und bisher sieht alles gut aus,

aber die Algen sind immer noch da, ich mache demnächst mal ein paar Bilder davon, und die Hintergrundspflanzen kommen nicht so wie ich es mir vorgestellt habe,

Wasserwechsel mache in Moment wieder 2mal die Woche, ich habe die Ahnunh dass der ADA Boden noch zu viele Nährstoffe ins Becken entlässt,

könnte das Algenprobvlem an einer zu starken Beleuchtung liegen? Es sind ja immerhin knapp 50 Lumen pro Liter,


hat jemand ne Idee, wie dem Herr werden könnte?

Lieben Gruß,

Josh

Sagt der Postbote zum Aquascaper: "also hörn sie ma, manchmal hab ich das Gefühl ich schlepp hier Steine...."

nach oben
#  30.01.2016, 15:35:19
Moin josh,

dazu müsste man die Algen mal sehen. Was das Wachstum der Alternathera angeht, sind "Rollblätter" häufig auf Nährstoffungleichgewicht zurückzuführen. Im Regelfall zu wenig Ammonium und Phosphat, bzw. zu viel Kalium.

Gruß Ralf

Dieser Beitrag wurde 83 mal editiert, Grunt: Schreipfehler

nach oben
#  30.01.2016, 19:20:06
hi:) oben bei den Bildern kann man es ein bisschen sehen, hier noch mal ein paar Bilder, Kamera funktioniert wieder,

Rollblätter hat sie ein wenig, was mich wundert, weil der Soil doch noch dick Nährstoffe abgeben müsste, und ich will nicht düngen, weil die Algen dann scheinbar mehr werden,

vielleicht geht es aus den Bildern hervor, wär super, ich steh echt ein bisschen auf dem Schlauch

Liebe Grüße, und anbei

Josh

Sagt der Postbote zum Aquascaper: "also hörn sie ma, manchmal hab ich das Gefühl ich schlepp hier Steine...."

nach oben
#  30.01.2016, 19:29:16
moin again,

ich erkenne da Fadenalgen, bei neu eingerichteten Becken häufig ein Indiz für Ammonium/Nitratmangel. Wenn ich das richtig gelesen habe hast du ja relativ weiches Wasser. Ich würde NPK erstmal so einstellen: 10;0,5;5-8 mg/L. Spurenelemente und Mineralien kriegst du ja bei jedem Wasserwechsel frei Haus. Wenn du mit UO Wasser hantierst kippst du nach jedem Wasserwechsel eine Flasche Mineralwasser rein. Bisschen pflanzenverwertbares Eisen nicht zu vergessen.

Gruß Ralf

Dieser Beitrag wurde 83 mal editiert, Grunt: Schreipfehler

Gehe zu:
Forum Regeln:

Es ist ihnen nicht erlaubt, neue Beiträge zu schreiben.
Es ist ihnen nicht erlaubt, neue Themen zu erstellen.
Es ist ihnen nicht erlaubt, ihre Beiträge zu bearbeiten.
Es ist ihnen nicht erlaubt, ihre Beiträge zu löschen.


HTML Code ist AUS
Board Code ist AUS
Smilies sind AUS
Umfragen sind AUS

Benutzer in diesem Thema
Es lesen 0 Gäste und folgende Benutzer dieses Thema:

Ähnliche Themen
Thema / Antworten / Hits / Letzter Beitrag
651 Dateien
Gehe zum ersten neuen Beitrag Der lange Weg zum Ziel
1521 373622
08.11.2013, 05:46:29
Gehe zum letzten Beitrag von ecipower
45 Dateien
Gehe zum ersten neuen Beitrag LED-Beleuchtung
697 230662
14.01.2012, 15:24:32
Gehe zum letzten Beitrag von Erwin
186 Dateien
Gehe zum ersten neuen Beitrag Pläne für mein 85er
605 219250
05.01.2012, 23:45:31
Gehe zum letzten Beitrag von MonikaW
296 Dateien
Gehe zum ersten neuen Beitrag 540L Neuanfang nach Algenpest (Bild- u. Bastel-Doku)
529 202876
25.09.2012, 17:20:08
Gehe zum letzten Beitrag von Blumenfee
175 Dateien
Gehe zum ersten neuen Beitrag GREEN FINGERS
686 186054
26.12.2014, 15:50:36
Gehe zum letzten Beitrag von Kessi
Archiv
Impressum

Ausführzeit: 0.5167 sec. DB-Abfragen: 16
Powered by: phpMyForum 4.2.1 © Christoph Roeder